Cookies nám umožnujú poskytovať lepšie služby. Používaním alebo zobrazovaním stránky vyjadrujete súhlas s používaním a uchovávaním cookies. Viac info o cookies.
Pravidlá správania Poradňa Všetko o moto Preteky Debata mimo misu Články Fotogalérie Trate Videá Quad / štvorkolky Sleduj témy

VYHĽADÁVANIE


NAJNOVŠIA GALÉRIA

ukazka

Preteky Cassovia Cup Stropkov 2019

NAJNOVŠIE VIDEO

YAMAHA MX Protour 2019

YAMAHA MX Protour 2019

SPONZORI

www.Autodielyonline24.sk

Poradňa - Nefunguje zhasnutie motora
 echo
registrovaný člen
Pridané: 14.01.2010 14:02
Ludia nejde mi scipak. vsetko som pozrel pocistil kontakty a tak... a motorka nezdechina. co to moze robit moze byt problem v tom CDI? a ako este by som mohol spravit scipak nejaka alternativa je?
admin
IP: 11.22.33.44
Pridané: 14.01.2010 14:12
Tu mas schemu - http://img35.imageshack.us/img35/7045/elektrosxf250.png

Tlacitko skratuje CDI proti zemi. Zrejme mas niekde preruseny vodic - bud od tlacitka cierny k zemi, alebo zlto-cierny smerom ku CDI.

PS: Staci si pozriet manual :bla:

Hodnotenie príspevku:  0    0
 echo
registrovaný člen
Pridané: 14.01.2010 14:27
diky za schemu.tu mam aj ja uz davno aj manual mam. ja som to uz poskusal aj kostrit aj hento aj tamto a jakosi stale nic...teoreticky-keby tam supnem nejaky vypinac na kabel od zapalovania tak prerusim prud a motorka zdechne ze?...ako alternativa by to slo nie?


Hodnotenie príspevku:  0    0
admin
IP: 11.22.33.44
Pridané: 14.01.2010 14:34
Nech sa vyjadri cipo alebo niekto veci znaly... Ja neviem co je bezpecne odpajat alebo uzemnovat.

Hodnotenie príspevku:  0    0
 blabla
registrovaný člen
Pridané: 14.01.2010 15:29
hm ja by som radsej skontroloval ten kabel co ti ide z cdi a tym to skusit zahsnut priamo nie cez scipak.

Hodnotenie príspevku:  0    0
tromar
redaktor
Pridané: 14.01.2010 15:46
Ako pise blabla... Najdi si na CDI zlto-cierny kabel (podla schemy je to on), jemne ho za CDI troska oblankuj a po nastartovani motorky ho skus pomocou nejakeho kablika opret o kostru. Motorka by mala scipnut. Potom znova nastartuj, a skus ho opret o cierny kabel v scipatku. Tym skusis, ci je cierny kabel zo scipatka dobre ukostreny (musi motorka scipnut). Ak tieto veci funguju, problem mas v kabelazi - konkretne zlto-cierny vodic, ktory bud vymenis, alebo najdes kde je zalomeny a opravis.
Popisal som ti to pre pripad, ze nemas doma skusacku, ktorou by si si to vedel ovela jednoduchsie "prepiskat" a zistit, ktory kabel je vadny (alebo tlacitko). :hacker:


Hodnotenie príspevku:  0    0
 cipo
registrovaný člen
Pridané: 14.01.2010 17:18
Echo. Napísal som ti SS. Vypínanie motora by si mohol vyriešiť jedine odpájaním budiaceho napätia zo statorovej cievky. Znamená to, že by si musel prerušiť čierny/biely vodič a dať tam vypínač. Toto riešenie, ale neodporúčam. Skôr, či neskôr by sa ti mohlo zničiť CDI. Je to problém v CDI, riešením je jedine oprava.

Upravil cipo, 14.01.2010 17:19:52

Hodnotenie príspevku:  0    0
 jeffo
registrovaný člen
Pridané: 14.01.2010 18:24
mne robí niečo podobné ale iba občas ........ niekedy môžem prejsť xy km bez problému a niekedyto nejde ani naštartovať ? tiež CDI ? vyriešil som to odpojením čierno-žltého kábla ..... nemôže to byť vypínač?

Hodnotenie príspevku:  0    0
 echo
registrovaný člen
Pridané: 14.01.2010 18:40
a uz je po probleme .ludia dik za nazory

Hodnotenie príspevku:  0    0
 volodaj
registrovaný člen
Pridané: 14.01.2010 18:41
tak napíš aspoň ako si to vyriešil

Hodnotenie príspevku:  0    0
 billy113
registrovaný člen
Pridané: 14.01.2010 20:07
neposunul si ho uplne nahodou z miesta kde bol predtym?

Hodnotenie príspevku:  0    0
 cipo
registrovaný člen
Pridané: 14.01.2010 21:07
Jeffo. Skúšal si vymeniť spínač? Ak si odpojil kábel, ktorý ide na stop tlačítko (spínač) a motorka ti ide, tak z toho vyplýva, že máš zlý spínač. Ako zhasínaš motor?

Hodnotenie príspevku:  0    0
 echo
registrovaný člen
Pridané: 14.01.2010 22:17
bol tam naozaj jeden kabel seknuty. som si dal druhe kable bokom a zistil som ktory je alebo nieje dobry. proste zla kostra

Hodnotenie príspevku:  0    0
 pet250
registrovaný člen
Pridané: 15.01.2010 09:29
syn ma ten isty problem na cr85, celkom dost informacii. Musime pospekulovat

Hodnotenie príspevku:  0    0
 jeffo
registrovaný člen
Pridané: 15.01.2010 16:42
aha no vypínač mám v jednom zo spínačom na svetlá a ten stojí celý 90 eur takže lespšie bud eked kúpim zvlášt vypínač na motor nie?

Hodnotenie príspevku:  0    0
 cipo
registrovaný člen
Pridané: 15.01.2010 18:25
Jeffo. Môžeš vyskúšať dať zvlášť vypínač. Ešte predtým skontroluj káble, ktoré idú z CDI k vypínaču. Môžeš tam mať studený spoj. Skontroluj hlavne ukostrenie jedného z nich.

Hodnotenie príspevku:  0    0

Zoznam tém v tejto rubrike | Zobraziť posledne komentované témy

Pridať príspevok môže len registrovaný člen!

<<   Február 2020   >>

PoUtStŠtPiSoNe
     12
3456789
10111213141516
17181920212223
2425262728291

Čo nás čaká najbližšie

cal_icon 28.03.2020
MM SR + SP + Pohár SMF: Enduro
Borský Mikuláš - CC
cal_icon 28.03.2020
Enduro Cup Stred
Brezno - Lúčky
cal_icon 29.03.2020
MM SR + SP + Pohár SMF: Enduro
Borský Mikuláš - CC
...ďalšie udalosti

Reklama

Fotka týždňa

Fotka mesiaca

Komentáre Staršie fotky